Abgassystem defekt

Werkstatterfahrungen, Wie helfe ich mir selbst, Tipps und Tricks
  • Autor
    Nachricht

Re: Abgassystem defekt

Beitragvon Donald60 » 09.03.2010 14:49

Hallo CC-Freunde,
zu diesem Thema habe ich auch was bei zusteuern. Ich hatte im Dezember den selben Fehler, und habe innerhalb von zwei Monaten ca. 10 Besuche in der Werkstatt genossen, teilweise war das Fahrzeug über eine Woche weg. :d_weah: Es wurden Software, Sensoren und weis der Teufel was getauscht. Letztendlich war es der Schalter für das Ladedruckventil der den Ladedruck begrenzt und wenn der spinnt öffnet der das Ventil und bleibt auch offen und somit EIERT man mit 100 Kmh über die Autobahn. Ich hatte auch die Situation -Fehler da, Fahrzeug mehrere Stunden abgestellt, also kalter Motor -Fehler weg. Teilweise habe ich Abends mein Auto abgeholt und am nächsten Tag wieder hingebracht - Richtig - ABGASSYSTEM DEFEKT. :totlach:
Da ich ein Leasingfahrzeug hatte und auch noch Garantie (22 Monate alt), habe ich einen Antrag auf Wandlung gestellt. Seit ein paar Tagen fahre ich einen neuen 207 CC 150 THP Platinum Schneeweiß. Toi-Toi-Toi :cabrio:
Meiner Meinung liegt es nicht an der Werkstatt wenn dieser Fehler nicht gleich gefunden wird, das System ist schon ziemlich umfangreich, erschwerend kommt noch hinzu, dass wenn was kompliziertes am Motor ist, zwischen zwei Zentralen hin und her gemailt wird, da der Motor ja von BMW kommt. An meiner Werkstatt (Peugeot Rheinland) hat es nicht gelegen, hier wurde immer geholfen und auch fast immer ein Ersatzauto gestellt. (habe die Fahrzeugpalette bis auf den 208 CC und den PEUGEOT 908 HDI durch) :lol:
Vielleicht ist meine Geschichte ja ein Tipp für Leidensgenossen! Tipps zur Wandlung kann ich auch geben.
Donald60
Benutzeravatar
 

Re: Abgassystem defekt

Beitragvon roland garros » 09.03.2010 15:53

Donald60 hat geschrieben:
1....Seit ein paar Tagen fahre ich einen neuen 207 CC 150 THP Platinum Schneeweiß. Toi-Toi-Toi :cabrio:

2....dass wenn was kompliziertes am Motor ist, zwischen zwei Zentralen hin und her gemailt wird, da der Motor ja von BMW kommt.

3...und auch fast immer ein Ersatzauto gestellt. (habe die Fahrzeugpalette bis auf den 208 CC und den PEUGEOT 908 HDI durch) :lol:

4...Tipps zur Wandlung kann ich auch geben.



hallo donald60!

vielen dank für deinen beitrag :-D

1. dann wünsche ich dir viel glück damit, meine erfahrung sagt mir das du kaum zweimal soviel pechen hast, hoffentlich :d_zwinker:

2. das stimmt so nicht ganz. der motor ist eine gemeinschaftsentwicklung zwischen peugeot und bmw. also KEIN reiner bmw motor. das die probleme damit haben ist bekannt, nur brauchen die (peugeot) das nicht auf bmw zu schieben, die haben da auch ihren anteil dran, an dem "tollem" motor den die in serie produzieren. :erschreck: :a_augenrumppel:
den jeder baut den für sich, bei bmw bzw. mini wird der in england gebaut. für peugeot aus irgendeinem motorenwerk von PSA. und nachdem die mini fahrer die selben probleme mit dem motor haben, benutzen wohl beide die selben fehlerhaften "blaupausen" d_pfeif:

3. 208cc...??? :d_zwinker: das glaube ich dir das du den noch nicht bekommen hast als leihwagen.. :k_biggin: du meintest wohl den 308cc :-D

4. *ironie an* super vielen dank, aber dies hier ist ein peugeot forum und deshalb hatten schon einige den genuss einer wandlung hinter sich :laugh: :laugh: :laugh: *ironie aus* :d_zwinker: :d_zwinker:

wäre schön wenn du uns immer wieder mal ein feedback geben könntest wie es den so läuft mit dem neuen CC :-D

mfg

RG
p.s.alles nicht so ernst nehmen, das leben ist schon ernst genug
...denk zweimal bevor du schreibst, das internet vergisst nie...!
roland garros
König/in der Löwen

Benutzeravatar
 
Registriert: 10.10.2008 11:58
Beiträge: 2728
Bilder: 24
Geschlecht: Männlich
Danke gesagt: 22 mal
Danke erhalten: 16 mal
CC-Modell: 206cc
Motor: 1,6l 110
Farbe: Tie-Break Grün
Baujahr: 2003

Verbrauch

Re: Abgassystem defekt

Beitragvon Donald60 » 09.03.2010 18:25

Hallo RG,
2) Das mit dem Motor ist Interessant ich weis aber von meiner Werkstatt, dass es da einen Regen Austausch der Informationen gibt (BMW - Peugeot).
3) Den 308 CC bin ich gefahren, 208 CC war auch Ironie und der 908 HDI (Le Mans) war nicht verfügbar. :totlach:
Feedback kommt spätestens mit der nächsten Meldung :i_help: ABGASSYSTEM DEFEKT. :totlach:
Donald60
Benutzeravatar
 

Re: Abgassystem defekt

Beitragvon roland garros » 09.03.2010 19:03

Donald60 hat geschrieben:
2) Das mit dem Motor ist Interessant ich weis aber von meiner Werkstatt, dass es da einen Regen Austausch der Informationen gibt (BMW - Peugeot).

3) Den 308 CC bin ich gefahren, 208 CC war auch Ironie und der 908 HDI (Le Mans) war nicht verfügbar.
Feedback kommt spätestens mit der nächsten Meldung ABGASSYSTEM DEFEKT.



hi :d_zwinker:

2. das denke ich mir das sich die austauschen, vermutlich auch gegenseitig den schwarzen peter zuschieben wer den nun der hauptschuldige an dem desaster ist :i_auslach: :i_baeh:
da hilft momentan der blinde dem einäugigen über die straße :totlach: und wundern sich das ein LKW sie überfährt. :i_auslach:

3. du mußt nur lange genug peugeot fahren,dann kommst auch noch in den genuss eines 208cc als leihwagen :laugh:
und du mußt mit einem feedback nicht erst warten bis sich ein fehler meldet, auch positive beiträge sind herzlich willkommen. :d_zwinker: in einem forum sollen PRO und CONTRA genannt werden, nur so macht ein forum wirklich sinn :-D

mfg

RG
p.s.alles nicht so ernst nehmen, das leben ist schon ernst genug
...denk zweimal bevor du schreibst, das internet vergisst nie...!
roland garros
König/in der Löwen

Benutzeravatar
 
Registriert: 10.10.2008 11:58
Beiträge: 2728
Bilder: 24
Geschlecht: Männlich
Danke gesagt: 22 mal
Danke erhalten: 16 mal
CC-Modell: 206cc
Motor: 1,6l 110
Farbe: Tie-Break Grün
Baujahr: 2003

Verbrauch

Re: Abgassystem defekt

Beitragvon holder30 » 10.03.2010 05:15

Hi,
haben seit Mo auch das Problem mit dem Abgassystem defekt....
Es soll nu ein neuer Kettenspannser, Steurekette etc verbaut werden...ich lass mich überraschen...

MFG
holder30
holder30
Benutzeravatar
 

Re: Abgassystem defekt

Beitragvon Donald60 » 15.03.2010 08:28

Hallo Holder30,
den Kettenspanner hatte ich auch neu gehabt, ist laut Werkstatt eine alte BMW Krankheit, ich vermute PUG hat die mit übernommen. :erschreck:
Dies hatte bei mir aber nichts mit dem Problem >Abgassystem defekt< zu tun. Ich kann nur Raten das Auto nach dem Werkstattbesuch intensiv Probe zu fahren (auch zügig Autobahn) :cabrio: um einfach auszuschließen, dass die Werkstatt den Fehler einfach nur löscht. :teufelboese:

MfG Donald60
Zuletzt geändert von Donald60 am 29.08.2012 19:48, insgesamt 2-mal geändert.
Grund: Sinnverdrehender Rechtschreibfehler
Donald60
Benutzeravatar
 

Re: Abgassystem defekt

Beitragvon recalltome » 22.03.2010 21:21

Bei unserem war es definitiv die Steuerkette und der Kettenspanner, er läuft wieder wie ein Junger. Leider sind uns jetzt die zwei Hinterachsfedern um die Ohren geflogen. Das war vielleicht ein Schlag!
recalltome
Benutzeravatar
 

Re: Abgassystem defekt

Beitragvon Ercem » 11.04.2010 16:08

gibts diese probleme mit abgassystem auch beim hdi oder nur beim benziner?
Ercem
Benutzeravatar
 

Re: Abgassystem defekt

Beitragvon Specht » 01.05.2010 14:13

Hallo,

ich habe seit Mittwoch, 21. April die Fehlermeldung Abgassystem defekt. Ich rief einen Tag später in der Werkstatt an, bekam die Info ich solle das 1 - 2 Tage beobachten. Sollte die Fehlermeldung dann noch erscheinen, ab in die Werkstatt. Freitag früh piepte es immernoch und die Fehlermeldung erschien wieder im BC. Ich fuhr sofort in die Werkstatt. Die Mechaniker machten sich sofort an die Arbeit. Nach ca. 30 Minuten kam der Mechaniker auf mich zu und erklärte mir, es sei nur ein Stecker locker gewesen. Der Fehler sollte nun nicht mehr auftreten. OK unsere Straßen sind echt nicht die Besten, aber kann so ein Stecker sich so leicht lösen??? Die Antwort hat mich schon sehr überrascht.
Samstag mittag bin ich ein wenig durch die Gegend gecruist, machte 1 -2 Einkäufe und als ich nach Hause fahren wollte.... PIEP! Abgassystem defekt. AAAAARRRGGHHH! Am Montag früh rief ich gleich in der Werkstatt an, der Mechaniker (vom Freitag) erklärte mir freundlich, dass dann wohl ein Sensor defekt ist. OK...Heute ist Samstag aber mein CC hat leider noch keinen neuen Sensor, denn der Lieferant hat den Sensor noch nicht an die Werkstatt geliefert. Ich bin gespannt, wie lang das wohl dauert.

Grüße,
Specht
Specht
Verbrauchs-Ausrechner/in

Benutzeravatar
 
Registriert: 01.05.2010 13:47
Beiträge: 97
Wohnort: Schweinfurt
Geschlecht: Männlich
Danke gesagt: 1 mal
Danke erhalten: 1 mal
CC-Modell: 207cc
Motor: 1,6L 120 PS
Farbe: Schwarz
Baujahr: 2009

Re: Abgassystem defekt

Beitragvon PUGdriveCC » 01.05.2010 22:04

Kann sehr an der Lambdasonde liegen, ich hatte die gleiche Fehlermeldung. Jedoch mit anderer Ursache, jedoch hielt das Steuergerät die Lambdasonde für die Ursache. Daher die Fehlermeldung -Bank 1 Lambdasonde konstant Gemischaufbereitung- oder so ähnlich.
Bei mir war aber der Zahnriemen nicht korrekt eingebaut worden nach dem WaPu Wechsel. Dadurch entstand ein konstanter Fehler.
Der Weg bis zur korreckten Fehlerbeseitigung war aber steinig und erfolgte Schlußendlich in einer anderen Peugeot Werkstatt, zum Glück fast kostenlos.
Ich musste nur einige Stunden Zeit und Nerven investieren, kam aber letztendlich noch zu einem positiven Ergebniss, egal genug OT. d_pfeif:
PUGdriveCC
Benutzeravatar
 

Re: Abgassystem defekt

Beitragvon Specht » 02.05.2010 18:51

Naja ich kann nur hoffen, dass die wirklich das richtige Teil bestellt haben. Hatte bei meinem alten Fiat 500 mal auch so ein gekasper mit der Lambdasone....2 Werkstätten haben die Lambdasonde gewechselt, obwohls nur der Sensor war. Ich hoffe mal, dass die Peugeot-Werkstatt mehr Ahnung von Autos hat. Mein vorherigen 206 bin ich 5 Jahre ohne Probleme gefahren. Toi toi toi...war ein klasse Auto!
Specht
Verbrauchs-Ausrechner/in

Benutzeravatar
 
Registriert: 01.05.2010 13:47
Beiträge: 97
Wohnort: Schweinfurt
Geschlecht: Männlich
Danke gesagt: 1 mal
Danke erhalten: 1 mal
CC-Modell: 207cc
Motor: 1,6L 120 PS
Farbe: Schwarz
Baujahr: 2009

Re: Abgassystem defekt

Beitragvon Specht » 05.05.2010 18:10

Also morgen krieg ich meinen Nockenwellensensor.....Dann soll alles wieder rund laufen.
Specht
Verbrauchs-Ausrechner/in

Benutzeravatar
 
Registriert: 01.05.2010 13:47
Beiträge: 97
Wohnort: Schweinfurt
Geschlecht: Männlich
Danke gesagt: 1 mal
Danke erhalten: 1 mal
CC-Modell: 207cc
Motor: 1,6L 120 PS
Farbe: Schwarz
Baujahr: 2009

Re: Abgassystem defekt

Beitragvon recalltome » 28.07.2010 07:45

Nachdem der Wagen (Steuerkette, Nockenwellensensor) jetzt einige Zeit gelaufen ist, erneut die Fehlermeldung und Notlauf. Die Leasingzeit ist demnächst vorbei und dann: Tschüßikovski 207 CC. Das Auto ist unbezahlbar, mache fahren schon mit dem 3. Motor (Lagerschaden)...
recalltome
Benutzeravatar
 

Re: Abgassystem defekt

Beitragvon roland garros » 28.07.2010 14:37

recalltome hat geschrieben:
Die Leasingzeit ist demnächst vorbei und dann: Tschüßikovski 207 CC.



kann ich sehr gut nachvollziehen d_pfeif:

wenn ein und der selbe fehler, wieder und wieder auftaucht verlierst den glauben. :d_weah:

das peugeot/bmw das nicht in den griff bekommt verstehe ich einfach nicht, unglaublich d_niemals:

mfg

RG
p.s.alles nicht so ernst nehmen, das leben ist schon ernst genug
...denk zweimal bevor du schreibst, das internet vergisst nie...!
roland garros
König/in der Löwen

Benutzeravatar
 
Registriert: 10.10.2008 11:58
Beiträge: 2728
Bilder: 24
Geschlecht: Männlich
Danke gesagt: 22 mal
Danke erhalten: 16 mal
CC-Modell: 206cc
Motor: 1,6l 110
Farbe: Tie-Break Grün
Baujahr: 2003

Verbrauch

Re: Abgassystem defekt

Beitragvon Palmers » 12.09.2010 14:52

Bei mir auch das gleich Problem. Zuerst hat der Motor nur noch 1/3 der üblichen PS gebracht und zwei Tage danach noch vor dem Werkstattbesuch am kommenden Dienstag "Abgassystemm defekt".

207cc ist gerade knapp ein Jahr alt und hat 16.000 Kilometer auf der Uhr. Im August hatte ich übrigens die erste Reparatur auf Kulanz (Garantie), der Kettenspanner war locker.

Wenn das so weiter geht werde ich wohl eine Garantie Verlängerung machen oder das Ding schnell wieder abstossen.

Davor hatte ich eine MX5 und in 5 Jahren habe ich nur einmal ein Lämpchen gewechselt (Verschleißteile wie Reifen etc. natürlich regelmässig).

Ich berichte wie es weiter geht.

Update: Sonntag 16:11

Auto wird abgeholt und zur Werkstatt gebracht, Leihwagen von Sixt wird bereit gestellt um 18:30 Uhr.
Alles kostenfrei - Garantieleistung und Schutzbrief Peugeot Assistance (sehr freundlich sehr kompetent).

Ich berichte weiter.

Viele Grüße
Palmers
Palmers
Benutzeravatar
 

Re: Abgassystem defekt

Beitragvon roland garros » 13.09.2010 12:30

hallo!

danke für dein update :d_zwinker:

wenn du vor hast den CC länger zu fahren,

kommst um eine garantie verlängerung fast nicht herum d_pfeif:

für mich ist es nach wie vor ein rätsel das peugeot/bmw die probleme nicht in den griff bekommen :d_weah:

wäre es nur peugeot.....ok, die sehen uns kunde als notwendiges übel an mit dementsprechendem kundenservice d_niemals:

aber bmw....?! :d_gutefrage:

mir hat mal ein verkäufer eines bmw/mini händlers bestätigt das viele bmw kunden als zweit oder drittfahrzeug einen mini kaufen. und einem kunden der vielleicht einen X5 für 100.000€ hat und für seine tochter zum abitur ein mini cabrio gekauft hat brauchst nicht mit solchem service kommen wie pug uns. d_niemals:

mfg

RG :d_zwinker:
p.s.alles nicht so ernst nehmen, das leben ist schon ernst genug
...denk zweimal bevor du schreibst, das internet vergisst nie...!
roland garros
König/in der Löwen

Benutzeravatar
 
Registriert: 10.10.2008 11:58
Beiträge: 2728
Bilder: 24
Geschlecht: Männlich
Danke gesagt: 22 mal
Danke erhalten: 16 mal
CC-Modell: 206cc
Motor: 1,6l 110
Farbe: Tie-Break Grün
Baujahr: 2003

Verbrauch

Re: Abgassystem defekt

Beitragvon Palmers » 13.09.2010 12:51

roland garros hat geschrieben:
hallo!

danke für dein update :d_zwinker:

wenn du vor hast den CC länger zu fahren,

kommst um eine garantie verlängerung fast nicht herum d_pfeif:





Hallo,

guter Hinweis darüber habe ich auch schon nachgedacht.

entweder das ding vor ablauf der garantie verhöckern und was anderes kaufen oder garantie verlängern.
schau mehr mal, noch ist die büchse in der werkstatt habe noch keinen anruf bekommen.

wenn es mehr zum berichten gibt melde ich mich wieder.

viele grüße
palmers
Palmers
Benutzeravatar
 

Re: Abgassystem defekt

Beitragvon roland garros » 13.09.2010 13:12

Palmers hat geschrieben:
entweder das ding vor ablauf der garantie verhöckern und was anderes kaufen oder garantie verlängern.




hallo! :d_zwinker:

verkaufen und was anderes kaufen.....!? :d_gutefrage: ja gut, nur der 207cc ist halt (fast) konkurrenzlos
in der klasse d_pfeif:

2002 hatte peugeot auch probleme mit dem motor (1,6er 110ps) da war ich live dabei damals :teufelboese: :teufelboese:

aber dann modifizierte peugeot den motor in der serie und die probleme waren behoben.

deshalb bestand ich damals (2003) bei der rückgabe meiner dreckskiste an peugeot das ich ein modell 2004 bekomme. :d_zwinker:

und dieser motor läuft nun seit 122.000km ohne jegliche probleme absolut TOP :i_respekt:

warum dauert dies jetzt sooooo lange...?? :d_gutefrage: :d_gutefrage:


mfg

RG :d_zwinker:
p.s.alles nicht so ernst nehmen, das leben ist schon ernst genug
...denk zweimal bevor du schreibst, das internet vergisst nie...!
roland garros
König/in der Löwen

Benutzeravatar
 
Registriert: 10.10.2008 11:58
Beiträge: 2728
Bilder: 24
Geschlecht: Männlich
Danke gesagt: 22 mal
Danke erhalten: 16 mal
CC-Modell: 206cc
Motor: 1,6l 110
Farbe: Tie-Break Grün
Baujahr: 2003

Verbrauch

Re: Abgassystem defekt

Beitragvon Palmers » 13.09.2010 15:33

update, nach anruf bei der werkstatt heute nachmittag:

steuerkette verstellt/defekt wird nun neu gemacht oder was auch immer.
interessant ist das der wagen wegen dem kettenspanner schon am 25.august in der werkstatt war.

da hat wohl einer was verschlimm-bessert.
nächster update kommt dann morgen. bis dahin werde ich den mini-copper etwas heizen den es als leihwagen gab...leider kein cabrio.



fg
palmers
Palmers
Benutzeravatar
 

Re: Abgassystem defekt

Beitragvon Palmers » 14.09.2010 17:24

es war wieder der kettenspanner, angeblich wurden dieses mal andere eingebaut.

es gab wohl bereits in 2010 eine Flashmeldung dazu von Peugeot (sagte der typ von der werkstatt, welcher mir nicht wirklich kompentent erschien).

werde beim verkäufer noch einmal nachhacken.

cheers
palmers
Palmers
Benutzeravatar
 

Re: Abgassystem defekt

Beitragvon Palmers » 17.09.2010 10:44

so wie es aussah war bei mir was mit der steuerkette.

- bei ersten mal wurde die kette getauscht
- beim zweiten mal wurden kette, spanner und kufen (neu konstruktion) getaucht

angeblich hat peogeot nun diese motorproblem im griff


der motor der jetzt im 207cc verbaut wird hat angeblich 5 ps mehr (also 155) und die kinderkrankenheiten ausgemerzt.

gruß
palmers
Palmers
Benutzeravatar
 

Re: Abgassystem defekt

Beitragvon roland garros » 17.09.2010 14:14

Palmers hat geschrieben:
angeblich hat peogeot nun diese motorproblem im griff


der motor der jetzt im 207cc verbaut wird hat angeblich 5 ps mehr (also 155) und die kinderkrankenheiten ausgemerzt.



danke für dein update :d_zwinker:

schau mer mal.... d_pfeif: d_pfeif:

wenn dem so ist, dürfte ja keiner mit einem neuen 207cc mehr probleme haben :d_gutefrage:

bei einer wirklichen lösung dürfte die auch sofort in die serienproduktion der motoren einfließen.

mfg

RG :d_zwinker:
p.s.alles nicht so ernst nehmen, das leben ist schon ernst genug
...denk zweimal bevor du schreibst, das internet vergisst nie...!
roland garros
König/in der Löwen

Benutzeravatar
 
Registriert: 10.10.2008 11:58
Beiträge: 2728
Bilder: 24
Geschlecht: Männlich
Danke gesagt: 22 mal
Danke erhalten: 16 mal
CC-Modell: 206cc
Motor: 1,6l 110
Farbe: Tie-Break Grün
Baujahr: 2003

Verbrauch

Re: Abgassystem defekt

Beitragvon lady.hamburg » 09.03.2011 13:49

ich persönlich lasse mich nicht gerne über den tisch ziehen und vertraue schon lange nicht mehr irgend-welche Werkstätten.Kaufe immer die Ersatzteile online http://www.autoteiledirekt.de/automarke ... ugeot.html" onclick="window.open(this.href);return false; und mein Neffe baut die ein....falls ihr einen bekannte kennt, der ein bischen Ahnung von Mechanik habt, dann einfach fragen ob er es einbaut. :d_zwinker:
lady.hamburg
Benutzeravatar
 

Abgassystem defekt beim 1.6 Diesel

Beitragvon teenase » 29.01.2012 13:45

Hallo liebe geplagte 207cc-Gemeinde,
auch bei meinem kleinen Freund tauchte kurz vor Weihnachten erstmals die Fehlermeldung "Abgassystem defekt" auf. Bis auf diese Meldung, die sich bei jedem Motorstart mit einem Piepser bemerkbar machte, gab es jedoch keine weiteren Auswirkungen. Der Motor lief wie immer, auch der Verbrauch blieb so wie vorher. Nach ein paar längeren Fahrten verschwand die Meldung wieder, jedoch war sie dann nach ein paar weiteren Fahrten wieder da. Bin dann hin zur Werkstatt, wo als Fehler ein defektes Ventil zur Abgasrückführung ermittelt wurde. Die Reparatur dauerte rund 2 Stunden und kostete etwas über 500 Euro. Dank Gebrauchtwagengarantie musste ich "nur" rund 90 Euro zahlen (20% der Teilekosten"). Bisher ist der Fehler nicht mehr aufgetaucht, mal schauen, ob es dabei auch bleibt.
LG Teenase
teenase
Dachgeschlossenfahrer/in

Benutzeravatar
 
Registriert: 09.11.2011 22:02
Beiträge: 5
Bilder: 6
Wohnort: Wiesmoor
Geschlecht: Männlich
Danke gesagt: 0 mal
Danke erhalten: 2 mal
CC-Modell: 207cc
Motor: 1.6 HDI 109 PS
Farbe: thorium grau metallic
Baujahr: 2007

Re: Abgassystem defekt

Beitragvon Raimund » 04.01.2013 00:00

Hallo Gemeinde,

meiner hatte jetzt auch die Meldung "Abgassystem defekt". Er ist noch keine 4 Jahre alt und hat knappe 60Tkm drauf.
Nachdem ich schon eine Steuerkette, 2 Kettenspanner, eine Wasserpumpe und eine neue Spannrolle drin habe ahnte ich Böses. Das ganze hat mit Leistungsverlust abgefangen, der unterschiedlich lang dauerte, d.h. mal war Leistung da und plötzlich wieder nicht. Ich hatte auch keine Fehlermeldung im BC und die Motorkontrolleuchte leuchtete auch nicht. Die Werkstatt konnte nichts finden, denn immer wenn ich auf dem Weg dorthin war hat mein CC wohl Angst bekommen und ist wieder gelaufen :i:hammer2: .
Sie haben dann mal das DIAG drangehängt und ein paar Softwarefehler (?) gelöscht. Das ging genau zwei Wochen gut.
Zum Schluß ging dann doch die Motorlampe an. Die Werkstatt hat ewig gesucht und dann wollten sie den Zylinderkopf runter machen. Da ich aus der Garantie bin und dummerweise keine Garantieverlängerung habe bin ich erst mal blaß geworden. Nach meiner Frage ob da mit Kulanz was ginge setzte sich die Werkstatt erst mal mit P in Verbindung. Jetzt haben sie erst mal die Lamdasonde gewechselt und er läuft wieder, bin mal gespannt wie lange. Aber über kurz oder lang werde ich die Karre verkaufen und das war's dann mit Peugeot - nie wieder :t_devil_emotion:

Gruß Raimund
:cabrio: Hallole :_wink:
Raimund
Ampel-Gelb-Bremser/in

Benutzeravatar
 
Registriert: 18.03.2007 19:09
Beiträge: 156
Bilder: 2
Wohnort: Karlsruhe
Geschlecht: Männlich
Danke gesagt: 0 mal
Danke erhalten: 1 mal
CC-Modell: 207cc
Motor: 150 THP
Farbe: Montebelloblau
Baujahr: 2009

VorherigeNächste

Zurück zu 207cc Werkstatt

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste