Probleme beim Starten

Werkstatterfahrungen, Wie helfe ich mir selbst, Tipps und Tricks
My206CC
Cabrio-Geschlossen-Fahrer/in
Beiträge: 10
Registriert: 05.03.2020 11:00
CC-Modell: 206cc

Probleme beim Starten

Beitrag von My206CC »

Hallo liebe CC-Gemeinde,

mein 206CC (Baujahr 2006, 60.000 Kilometer) Automatik, fuhr die ganze Zeit wunderbar. Seit neuestem zickt er beim Anlassen...ich drehe den Schlüssel, das Licht bei allen Anzeigen geht an, kein Geräusch (Motor o.ä.), nichts passiert.

Das Schlüsseldrehen unterscheidet sich vom normalen Starten, wenn alles läuft. Fühlt sich an, wie durch Butter zu drehen, und auch irgendwie über den Zündungspunkt hinaus, es kommt auch kein knackiger Zündungspunkt mehr, wo sonst der Motor anspringt.

Mal springt er an, mal nicht. Mal, wenn ich längere Zeit gewartet habe (also wenn Hilfe/Pannendienst o.ä. daneben steht). An unterschiedlichen Orten, Zeiten, Temperaturen. Meist, wenn ich gefahren bin, kurz stehen bleibe und wieder los will, so mein Eindruck.

Habe hier in den Threads gesucht und folgende Infos schon: viewtopic.php?f=21&t=129&p=2364&hilit=P ... rten#p2364
viewtopic.php?f=21&t=2302&p=29877&hilit ... ten#p29877

Wir waren schon in 2 freien Werkstätten:

+ Batterie (08/2017) wurde gecheckt, gut & voll geladen (1x sprang er mit vollgeladener Batterie nicht an, nach Wartezeit doch wieder, 1x sprang er nach dem vorsorglichen (vermutlich nicht notwendigen, da regelmäßig und gerade 30 Minuten gefahrenen) Laden der Batterie wieder an, daher gehe ich davon aus, dass es nicht Batteriebedingt ist; allerdings war sie 1mal fast tiefenentladen, wurde in der Werkstatt komplett neu geladen und angeblich voll funktionsfähig)
+ da bei mir das Abgassymbol dauerhaft anbliebt, wurde 1 Abgassensor, der wohl defekt war getauscht, Symbol ist weg
+ er hat ganz zu Anfangs gepiepst, so, wie wenn eine Tür nicht geschlossen ist bei der Fahrt, vermutlich Wackelkontakt Gurt oder Handbremse -> behoben durch etwas Öl, auch das Zündschloss wurde geölt nach ewigen Zeiten...
+ 2 mal mit verschiedenen Geräten ausgelesen, sonst keine Fehler

Vermutungen aktuell:
+ Zündschloss defekt -> austauschen, geht nur bei Vertragswerkstatt
+ Probleme mit dem Anlasser -> komplett ausbauen und checken (uiui, das würde teuer...)

Erfahrungen dazu? Tipps dazu? Oder was es sonst sein könnte?

Günstige Werkstatt im Südosten von München? Peugeot verlangt 140 Euro/Stunde und möchte natürlich gerne mal komplett durchchecken und gaaanz lange suchen...


Danke und gute Fahrt :cabrio:

My206CC

Stichwörter:

Benutzeravatar
Pfiffy
Cheffe
Beiträge: 5768
Registriert: 24.02.2007 13:43
Wohnort: München
CC-Modell: 207cc
Motor: 120 PS
Farbe: Nachtschwarz
Baujahr: 2009
Hat sich bedankt: 61 Mal
Danksagung erhalten: 105 Mal
Geschlecht:

Re: Probleme beim Starten

Beitrag von Pfiffy »

Meine einzigste Empfehlung im Großraum München ist das Peugeot Autohaus Eimer im Landkreis Erding. Hauptstraße 53, 85457 Wörth - Wifling, Telefon: 08121 48154, S-Bahn ist gleich in der Nähe mit Hol- und Bringservice zur S-Bahn.

Grücce
Pfiffy

:sonne: :sonne: :sonne:
:ccbay:
Ich mag's lieber französisch und oben ohne!

www.cabrio-ausfahrten.de

Benutzeravatar
MonacoFranze
CC-Fanatiker/in
Beiträge: 1392
Registriert: 12.03.2007 22:16
CC-Modell: 207cc
Motor: 120 VTi
Farbe: schwarz
Baujahr: 2010
Hat sich bedankt: 45 Mal
Danksagung erhalten: 79 Mal

Re: Probleme beim Starten

Beitrag von MonacoFranze »

Du fährst also lieber mehrere Male zu einer freien Werkstatt anstatt es ein Mal komplett und kompetent in einer Fachwerkstatt richten zu lassen? Dann mach das weiterhin so. Von der Beschreibung her ist das Zündschloss hinüber.

Servus,
da Franze
Geschwindigkeit hat noch niemanden umgebracht. Plötzlicher Stillstand, das ist es, was dich erwischt.
Jeremy Clarkson